公司简介 设备维修 解决方案 典型客户 技术支持 联系我们联系地址维修中心
视频会议设备维修产品目录
宝利通Polycom设备维修
爱斯乐视频会议设备维修
SONY视频会议设备维修
泰德TANDBERG系列
视频会议设备维修设备租赁
视频会议设备维修设备维修
电话会议设备维修
网络摄像机维修
电子会议室维护
网络监控设备维修
VOD视频点播维修
 视频会议设备维修产品中心

LifeSize Express 220 高清速腾系列上海维修服务中心站点


  高清 PTZ LifeSize Camera 200LifeSize
  MicPod 或 LifeSize Phone无线遥控器
  电源
  线缆
通信
  H.323, SIP
  128 Kbps - 4.0 Mbps
  1xRJ-45 局域网
  1 x 3.5 mm 麦克风输入,用于 LifeSize MicPod
  1 x RJ-45,用于 LifeSize Phone 或 LifeSize Networker(可选)
支持多显示器
  任何支持 HDMI 或 DVI-I 输入的高清显示器
1080p30/720p60 高清 PTZ 摄像头
  70度视野的广角变焦镜头
  4倍光学变焦
  自动调焦/自动增益控制
  10个摄像头预设位置(近端或远端)
  标准 3.0 m HDMI 线缆
视频规格/视频分辨率
  宽屏 16:9 宽高比时的最大分辨率
  所有分辨率针对逐行扫描
  除注明为每秒 60 帧外,所有分辨率指在每秒 30 帧
  传输率时
  128 Kbps(400x244 像素)宽屏 FCIF
  384 Kbps(912x512 像素)有线电视
  512 Kbps(1024x576 像素) DVD 分辨率
  768 Kbps(1280x720 像素)高清
  1 Mbps(1280x720 像素 @ p60)高清
  1.7 Mbps 或更高(1920x1080 像素)高清
视频标准
  符合 H.261、H.263、H.263+、H.264 和 H.239
  支持多路双实时流模式:
  1080p30 和 720p5
  720p60 和 720p5
  720p30 和 720p30
视频格式
  高清,16:9 宽高比
视频输入(2 路输入)
  1x 高清视频输入 (1080p30/720p60)
  1 x DVI-I 输入(启用 HDMI/VGA)
视频输出(2 路输出)
  2 x 高清数字视频输出 (1080p30/720p60)
高清音频
  单个全向 LifeSize MicPod
  100 Hz 至16 kHz 以下
  静音按钮(仅限 Micpod)
  直接由编码解码器通过线缆供电
音频特点
  高清音频
  GIPS NetEQ 丢包隐藏技术
  全双工实现自然对话
  回声抑制实现无回声通话
  自动增益控制
  自动降噪
  三路音频加入呼叫能力
  支持 MicPod 或双 MicPod(可选)
音频标准
  G.711, G.722, G.722.1 (Polycom匀椀爀攀渀14), G.728,
  G.729, MPEG-4 -AAC-LC
音频输入(5 路输入)
  1 x 线路输入(左 + 右)(3.5 mm)
  1 x 麦克风输入 – 两个信道 (3.5 mm)
  1 x RJ-45 (LifeSize Phone)(可选)
  1 x 高清视频输入
  1 x DVI-I 输入
音频输出(4 路输出)
  1 x 线路输出/耳机(左 + 右)
  1 x RJ-45 (LifeSize Phone)(可选)
  2 x 高清视频输出
其它支持的标准
  H.221、H.224、H225、H231、H241、H.242、
  H.245、H.281、BONDING (ISO13871)(通过 LifeSize Networker)、RFC 3261、RFC 3264、RFC 2190、
  RFC 3407、RFC 2833
用户界面与功能
  上下文相关用户界面
  图形用户界面呼叫管理器
  多语种支持
  “请勿打扰”模式
安全性
  管理员和用户级密码
  SNMP 安全警告
  能禁用 HTTP、SSH 和 Telnet 服务
  支持 H.235 (AES) 加密,包括严格相符原则
  TLS/SRTP 支持
  IEEE 802.1x 支持
  防盗锁插孔
智能化网络功能
  自适应运动控制 (AMC)
  NAT/防火墙穿越 (H.460/SIP)
  支持 IPv4 和 IPv6
  带宽自动检测
  通过 LifeSize Networker 实现 ISDN 支持
目录与地址簿
  多达 1000 本地目录条目
  “保存”、“锁定”、“删除重拨清单”功能
  未接电话通知
  自动发现目录查找(正在申请专利)
  支持 LDAP / 符合 H.350
  支持会议目录
系统管理
  通过 web 界面和管理工具即时设置
  SNMP
  备份和恢复功能
  通过 Web 界面获取 JPEG 快照
电源
  交流电压 100–240V、50-60 Hz、2.5A(通过外接电源)
环境参数
  运行温度:0°C (32°F) 至 40°C (104°F)
  运行湿度:15% 至 85%,无水汽凝结
  存储温度:-20°C (-4°F) 至 60°C (140°F)
  存储湿度:10% 至 90%,无水汽凝结
编码解码器尺寸
  宽度:288 mm (11.34”)
  深度:187.5 mm (7.38”)
  高度:41.3 mm (1.63”)
  重量:1.29 Kg (2.84 lbs)

   
 
视频会议设备维修专家,推荐维修服务中心视频会议设备维修全类解决方案
Copyright © 2000-2026 视频会议终端(MCU)设备维修服务中心站. All Rights Reserved品牌推荐维修服务

沪公网安备 31012002005465号

沪ICP备05005054号-15